RSS

 Seguime por RSS

17 abr. 2014

Debian 6 Squeeze ya es LTS

Acaban de anunciar en las listas de developer, que Debian Old Stable Squeeze es LTS para actualizaciones de seguridad hasta el 2016.
Buena noticia para los que tenian servidores usando Debian 6.x eh?.

No hay comentarios:

Publicar un comentario en la entrada

Ingresa tu comentario